Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso, ci vorranno pochi secondi per farlo e potrai sfruttare a pieno i vantaggi di questo sito. Grazie, a presto!

annuncio

Comprimi
Ancora nessun annuncio.
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Campagna di richiamo Tipo 1.6 Mjt

    Ieri mi è arrivata la lettera da parte della Fiat dicendo che devo portate l'auto alla FIAT per aggiornamento software gestione sonda lambda. E' arrivata ad altri questa lettera??Grazie.

  • #2
    Buongiorno! È arrivato anche a me sarebbe bello saperne di più!

    Commenta


    • #3
      Originariamente inviato da Hansel Visualizza il messaggio
      Buongiorno! È arrivato anche a me sarebbe bello saperne di più!
      Giovedì mattina la porto alla Fiat e ti faccio sapere.Aggiornamento cod. 6248 ((sonda lambda).

      Commenta


      • #4
        Ah si? Io ho cambiato casa, quasi quasi faccio un salto dal concessionario

        Commenta


        • #5
          è un intervento sul software per rimappare la centralina per abbassare le emissioni.

          Commenta


          • #6
            Eseguito qualche giorno fa...tutto ok. A conclusione dell'aggiornamento si è accesa la spia dello start & stop, che come indicato dal capo officina FIAT, si è spenta dopo qualche minuto. Il tempo impiegato per l'aggiornamento è stato di circa un'ora.-
            Ultima modifica di tiposw lounge 1.6 mjt; 09-09-2019, 13:56.

            Commenta


            • #7
              Ciao a tutti,
              volevo sottoporvi il mio caso per cercare di capire se è isolato oppure questa cosa è successa a qualcun altro (volevo inserire l'argomento nella sezione campagne di richiami, ma non è abilitato il tasto apposito).

              Circa due settimane fa ho portato la mia Fiat Tipo 1.6mjt 120cv presso un officina autorizzata Fiat per effettuare l'aggiornamento software relativo alla campagna di richiamo 6248.

              Ebbene, dopo questo ho notato un aumento praticamente instantaneo dei consumi e come se non bastasse lunedì scorso, dopo circa una settimana e mezza - due dall'intervento mi si è accesa la spia motore e avaria sistema start & stop.

              Ho portato l'auto in concessionaria dove dopo aver provveduto ad un reset della centralina e a una pulizia approfondita del dpf con apposita strumentazione, me l'hanno restituita, precisandomi che tutto sommato non era poi cosi intasato il dpf, ma eventualmente di tirare un po di più le marce di tanto in tanto.

              Oggi, dopo appena 60-70 km dopo averla ritirata, mi sono sono riaccese le stesse due spie, ho immediatamente ricontattato la concessionaria e lunedì riporterò la mia Tipo là.

              Preciso che io non percorro tantissimi km al giorno, ma fino ad oggi non mi si è mai accesa la spia della rigenerazione dpf che, stando al libretto uso e manuntenzione, "si accende solo quando le condizioni di guida ne richiedono la segnalazione al guidatore", pertanto immagino che il mio stile e le mie abitudini di guida consentano una rigenerazione normale senza che io sia avvisato di nulla.

              Per quanto detto, ho timore che sia stato proprio l'aggiornamento del software a far uscire questo problema, ma volevo confrontarmi con voi per sapere se qualcuno ha avuto esperienze simili alla mia.

              Ah dimenticavo, ho ritirato la mia Tipo a marzo 2019 e ha circa 7000km. Il problema è saltato fuori intorno ai 6800km.

              Commenta


              • #8
                Ciao a tutti scrivo per segnalare lo stesso problema. 3 settimane fa, circa, ho effettuato aggiornamento sonda lambda ed oggi durante un viaggio moderatamente lungo di 100 km mi si è accesa la spia motore e s&s con messaggio di avviso far controllare il motore e s&s disinserito con relativi consumi anomali.
                ​​​​​​Oltre tutto 1 settimana fa giusta giusta ho fatto anche il tagliando a 1 anno e 16000 km.
                Lunedì prenderò appuntamento alla Fiat per capire che è successo.
                Qualcuno ha delle info per questo problema?
                Grazie mille!!!!

                Commenta


                • #9
                  Ciao hansel, alla fine a me hanno sostituito una sonda legata al sistema dfp e tutto è tornato alla normalità per fortuna. Anche se sono convinto che dopo l'aggiornamento i consumi sono peggiorati un po'...

                  Commenta


                  • #10
                    Bisogna fare luce su questo mistero.
                    A me è successo oggi vi saprò dire più avanti.
                    Vi terrò aggiornati!

                    Commenta


                    • #11
                      Ragazzi mi dispiace per la vostra esperienza.. ma possibile che sti meccanici al posto di risolvere i problemi li complicano?😅
                      Ultima modifica di Giaomi; 01-12-2019, 08:41. Motivo: Errore ortografico

                      Commenta


                      • #12
                        Io il sospetto sinceramente ce l'ho. La mia auto è ancora in garanzia e ho percepito magari sbagliando che le auto in garanzia gli portano molto più guadagno di auto nn in garanzia.
                        Nn è che provocano piccoli difetti per guadagnare di più?
                        ​​​​​​Mah!!!!!

                        Commenta


                        • #13
                          Più che provocare piccoli difetti per guadagnare di più,mi viene in mente che molti meccanici non riescono a capire i veri problemi di un'automobile o forse non lo fanno veramente con passione... Non voglio parlar male dei meccanici ma alcune volte ho questo pensiero...

                          Commenta


                          • #14
                            Non volevo muovere accuse a nessuno erano supposizioni e nulla più!
                            Comunque la settimana prossima la porto alla Fiat.

                            Aggiornamenti:

                            Sta mattina l'ho accesa e sorpresa sorpresa.....
                            Le spie e gli avvisi erano spariti ma i consumi restano comunque eccessivi.
                            Spero che gli errori si siano memorizzati nella centralina perchè nn vorrei portargliela per sentirmi dire che nn ci sono errori, nn possiamo fare nulla!

                            Commenta

                            Sto operando...
                            X