Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso, ci vorranno pochi secondi per farlo e potrai sfruttare a pieno i vantaggi di questo sito. Grazie, a presto!

annuncio

Comprimi
Ancora nessun annuncio.
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #76
    Buongiorno a tutti regalo di inizio anno nuovo spia motore acceso fiat tipo 120 CV diesel berlina ovviamente le cause possono essere tante essendo una macchina nuova con 80.000km fa girare un po'i maroni a qualcuno e già capitato questo messaggio di errore ciao a tutti

    Commenta


    • #77
      A dimenticavo a qualcuno è capitato qualche problema con il quadro strumenti ho notato che con il freddo il contagiri dopo che ha fatto il reset si posiziona nel mondo errato cioe no su off spegni e riaccendi e si posiziona bene booo 🤔 segnalate

      Commenta


      • #78
        io ho una tipo a benzina e 2 mesi fa mi si è accesa anche a me la spia gialla anomalia motore mentre ero fermo ad un semaforo e sembrava anche girare male al minimo il motore poi quando è scattato il verde l'ho tirata al massimo per 2 km e non me lo ha più fatto fino ad oggi,ho anche cambiato distributore dove faccio rifornimento,a volte è il carburante che mettiamo che non è il massimo.

        Commenta


        • #79
          La mia è un diesel 120cv ho fatto fare la diagnosi ed era la sonda lambda causa o carburante o un po di sporco se continua ad accendersi bisogna sostituirla prezzo 150euro macchina nuova con 80.000km sto cazzi e io pago

          Commenta


          • #80
            Buonasera, ho una fiat tipo 1.4 4 porte lounge km 23000. In corsa mi è capitato che apparisse l errore dei sensori di parcheggio dopo qualche km l errore è sparito. Mi è capitato 4 volte. Questa mattina pur non avendo nulla dietro di in fase di retro suonava indicando un oggetto a ridosso dell auto. Dopo qualche km mi sono fermata e non lo ha più fatto.
            Con cavo attaccato al telefono e google maps attivato è capitato che il video si bloccasse e facesse le righe come da disturbo. Un paio di volte ha dato errore contemporaneamente il video e i sensori di parcheggio. Che sia grave? PS il più di 14.5 km con un litro non faccio

            Commenta


            • #81
              Prova a fare una diagnosi

              Commenta


              • #82
                Io non ho il navigatore ho una tipo 1.6 120cv 4 porte mi collego con il navigatore del telefonino con bluetooth nessun problema

                Commenta


                • #83
                  Ho a rega' ma che cazzo se semo comprati certo che o benzina o diesel c'è ne sono di problemi la domanda è progettata male a bassa qualità o e assemblata male visto che non è costruita in itaIia 🤔

                  Commenta


                  • baffo61
                    baffo61 commentata
                    Modifica di un commento
                    Per favore non eccediamo con i commenti
                    Grazie

                • #84
                  a Vitale ma che c...o stai a di', se avevi altre aspettative casomai l'errore è tuo che non ti sei informato prima su quello che compravi
                  la vita è una strada lunga...meglio farla in macchina

                  Commenta


                  • Vitale Antonio
                    Vitale Antonio commentata
                    Modifica di un commento
                    Infatti ci vuole fortuna quando si compra un auto l'importante è che se escono difetti si riescono a risolvere altrimenti ti rimane un auto difettosa,non lasciate l'auto sotto al sole se no addio quadro strumenti , contachilometri risolto sostituzione motorino adesso c'è rimasto il contagiri ciao buona serata

                • #85
                  Originariamente inviato da Daniela Visualizza il messaggio
                  Buonasera, ho una fiat tipo 1.4 4 porte lounge km 23000. In corsa mi è capitato che apparisse l errore dei sensori di parcheggio dopo qualche km l errore è sparito. Mi è capitato 4 volte. Questa mattina pur non avendo nulla dietro di in fase di retro suonava indicando un oggetto a ridosso dell auto. Dopo qualche km mi sono fermata e non lo ha più fatto.
                  Con cavo attaccato al telefono e google maps attivato è capitato che il video si bloccasse e facesse le righe come da disturbo. Un paio di volte ha dato errore contemporaneamente il video e i sensori di parcheggio. Che sia grave? PS il più di 14.5 km con un litro non faccio
                  per quanto riguarda i sensori di parcheggio qualche volta la spia anomalia si è accesa anche a me ma poi la problematica è rientrata,per il navigatore non saprei dirti non ce l'ho e uso quello dello smartphone con grande soddisfazione quelle poche volte che mi serve,per i consumi 14,5 km/l non sapendo che tipo di tragitti fai non saprei dirti,in città ad esempio sarebbero un consumo buono,io facendo prevalentemente percorsi extraurbani faccio i 16 al litro con un 1.4 95cv da tre anni.

                  Commenta


                  • #86
                    Buonasera io ho una Tipo SW del 2017 1400, 120Cavalli Turbo diesel. Ho riscontrato che quando giro il volante a destra o a sinistra quasi completamente e giro la macchina fa degli scatti come tremore (ruote anteriori). Devo preoccuparmi o è una cosa normale. Monto cerchi 17. Grazie in anticipo per le risposte.
                    ​​​​

                    Commenta


                    • #87
                      io non ho mai notato questa particolarità nella mia tipo.

                      Commenta


                      • #88
                        vai da un meccanico lubrifica tutti i movimenti dello sterzo e sospensioni e tutto sparirà

                        Commenta

                        Sto operando...
                        X