Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso, ci vorranno pochi secondi per farlo e potrai sfruttare a pieno i vantaggi di questo sito. Grazie, a presto!

annuncio

Comprimi
Ancora nessun annuncio.
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Aiuto sensori di parcheggio

    Salve e a tutti, sono nuovo del forum, ho da circa un mese una Fiat tipo 5p lounge, stamattina inserendo la retro i sensori posteriori funzionavano regolarmente, ho lasciato la retro inserita essendo la strada in discesa e spento la macchina. Al ritorno i sensori non Smettevano di emettere il beep dell'ostacolo, anche in marcia, ho provato a spegnere e riaccendere ma nulla, continuava ad emettere il beep, anche a motore spento e macchina chiusa, addirittura se mettevo la retro c'era un doppio suono, quello reale e quello che si era incantato. Successivamente dopo circa mezz'ora sono tornato in auto e i sensori avevano smesso di emettere il suono ed ora funziona regolarmente. Il concessionario mi ha detto di passare li domani e lasciare la macchina, cosa sarà successo? Grazie mille a chi mi risponde

  • #2
    Come prima cosa prova a pulire la parte relativa ai sensori con acqua e sapone per auto e se non risolvi portala in officina. Sicuramente è cosa da niente ma non saprei da cos'altro può dipendere
    Fiat tipo 1.3 multijet 95cv grigio maestro opening edition

    Commenta


    • Ziky
      Ziky commentata
      Modifica di un commento
      Avevo provato a pulire, la stranezza era che nonostante la macchina fosse spenta o in marcia continuava ad emettere il beep dei sensori, addirittura un doppio beep in retro.. Speriamo non sia nulla di grave, anche se sta in garanzia

  • #3
    É successo anche a me un anno fa, arrivato a casa ho staccato il polo della batterie Ed è tornato tutto apposto. Non mi è più successo,

    Commenta

    Sto operando...
    X