Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso, ci vorranno pochi secondi per farlo e potrai sfruttare a pieno i vantaggi di questo sito. Grazie, a presto!

annuncio

Comprimi
Ancora nessun annuncio.
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Sostituzione frizione che slitta

    Chi ha avuto questo problema può raccontare la propria esperienza a riguardo? Anche dopo la sostituzione... Grazie

  • #2
    Per fortuna io non ho avuto questo problema, quindi non saprei dirti.

    Commenta


    • #3
      la mia ha iniziato a slittare a 8K km (4 mesi), sostituita a 13K km (nel frattempo ci sono andato in ferie) e fino ad oggi 18K km (a distanza di 6 mesi) non ha mostrato nessun segnale di cedimento.

      Sostituito solo il disco della frizione, con volano originale.

      Commenta


      • #4
        Trovo strano che hanno sostituito solo il disco, di prassi si sostituisce sempre cuscinetto reggispinta e kit frizione che comprende disco e spingidisco.... Ad ogni modo a me hanno cambiato reggispinta, disco e spingidisco e volano.... I primi giorni dopo la sostituzione è uscito uno strano tack sul pedale che proveniva dalla frizione stessa, ho fatto un po' di test in officina sulla frizione vecchia e ho dedotto che la linguetta Dell autoregistro sullo spingidisco non riusciva ad agganciare il dentino del millerighe Dell autoregistro, scattando e provocando quel click fastidioso, dopo un paio di giorni probabilmente è riuscita ad agganciare quel dentino e a registrarsi, avevo già preso un secondo appuntamento per far rismontare tutto, però pare strano che alla Fiat non siano al corrente di questo sistema di funzionamento oppure non ci sono arrivati a dedurre da dove proveniva il rumore... Di lavoro faccio il meccanico e odio fortemente le garanzie 😂😂😂😂😂

        Commenta


        • #5
          Vediamo se altri raccontano la loro esperienza

          Commenta


          • #6
            Ciao, anch'io ho il problema della frizione. Ho la tipo 1400 95 cv. Ha 3800 km e il problema si presenta alle partenze in prima marcia. Non sempre ma occasionalmente sento la frizione pattinare/slittare fino al cambio in 2. La.macchina avanza saltellando. Al prima tagliando lo farò presente in officina. Voi come.lo avete risolto?

            Commenta


            • #7
              Io non ho mai riscontrato questo problema.. Sui 1.6 te ne accorgi perché in 5 è in 6 acceleri e sale di giri per poi riscendere.... Il tuo problema pare sia più che la frizione strappi in partenza.... Ma tanto alla Fiat ti diranno che è normale sicuramente.... Se hai un meccanico di fiducia o un amico meccanico ti converrebbe passare da lui a fargliela provare e sentire cosa ne pensa prima di portarla alla fiat

              Commenta


              • Iziolillo
                Iziolillo commentata
                Modifica di un commento
                Grazie mille lo farò entro maggio quando farò il tagliando. Secondo te andare ALLA NORAUTO per tagliando e controllo della frizione faccio una cavolata?

            • #8
              Da norauto non saprei come lavorano, ad ogni modo se non hai fatto un estensione di garanzia particolare, qualsiasi autoriparatore ti può fare il tagliando senza compromettere la garanzia senza passare per forza dalla Fiat, importante e che ti faccia la fattura da conservare e compili il libretto di manutenzione.
              Io passerei da un buon meccanico, io per la frizione sono stato obbligato ad andare in Fiat perché mi è stata fatta in garanzia, altrimenti me la sarei cambiata io e avrei fatto molto più in fretta visto che mi è stata tenuta ferma la macchina 8 giorni

              Commenta


              • Iziolillo
                Iziolillo commentata
                Modifica di un commento
                Grazie per il consiglio. Secondo te, fare le partenze in seconda utilizzando la prima solo per reali necessità ( salite) comprometto la frizione ? Più che altro noto che la prima è molto corta e costringe quasi subito a cambiare

            • #9
              Eh a lungo andare bene non gli fa.... Ma trovo strano e quasi impossibile che slitti in prima.... O strappa in partenza o è un singhiozzo del motore.... Passa da un meccanico in zona a chiedere un parere.... Provando la si capisce subito

              Commenta


              • Iziolillo
                Iziolillo commentata
                Modifica di un commento
                Va bene grazie per il momento

            • #10
              Originariamente inviato da Iziolillo Visualizza il messaggio
              Ciao, anch'io ho il problema della frizione. Ho la tipo 1400 95 cv. Ha 3800 km e il problema si presenta alle partenze in prima marcia. Non sempre ma occasionalmente sento la frizione pattinare/slittare fino al cambio in 2. La.macchina avanza saltellando. Al prima tagliando lo farò presente in officina. Voi come.lo avete risolto?
              Sei sicuro che slitti in partenza ? Se così fosse con le marce alte saresti fermo con una puzza di frizione bruciata da dover scappare via.

              Commenta


              • Iziolillo
                Iziolillo commentata
                Modifica di un commento
                In realtà non slitta ma "saltella" in prima marcia
                Comunque sono andato da un mio meccanico di fiducia e mi ha smontato la frizione appurando che sono le molle della frizione che funzionano male. Ho cambiato quindi la frizione, per il momento va bene.
            Sto operando...
            X