Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso, ci vorranno pochi secondi per farlo e potrai sfruttare a pieno i vantaggi di questo sito. Grazie, a presto!

annuncio

Comprimi
Ancora nessun annuncio.
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Multiecuscan ,funzionamento

    Salve a tutti.
    In questi giorni ho acquistato il Multiecuscan 4.4 direttamente dal sito multiecuscan.net e l'ho installato sul pc, l'interfaccia elm327 1.4 e i 6 adattatori per le varie vetture fca l'ho acquistato da un venditore che me lo ha garantito come modificato e perfettamente funzionante per le fiat.
    Quando ho collegato il tutto alla mia sw 1.4 del luglio18, mi sono accorto che si connette a quasi tutti i moduli tranne al CAN/allineamento proxy e dice che l interfaccia non è abbastanza veloce. Su indicazione del venditore dei cavi (molto disponibile) ho impostato la velocita della porta a 38400...ma niente da fare!!! Inoltre ho notato che non mi fa connettere al uconnect5 e nemmeno al parking assist, ovviamente con i relativi adattatori!!!!
    c'è qualcuno che mi da qualche indicazione?
    Grazie a tutti

  • #2
    Ecco i messaggi

    Commenta


    • #3
      {"data-align":"none","data-size":"medium","data-attachmentid":15873}

      Commenta


      • #4
        {"data-align":"none","data-size":"medium","data-attachmentid":15875}

        Commenta


        • #5
          {"data-align":"none","data-size":"medium","data-attachmentid":15877}

          Commenta


          • #6
            Ho risolto il problema, adesso va bene. Grazie lo stesso a tutti

            Commenta


            • #7
              Originariamente inviato da Francesco72 Visualizza il messaggio
              Ho risolto il problema, adesso va bene. Grazie lo stesso a tutti
              Ciao come hai risolto?

              Commenta

              Sto operando...
              X