Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso per sfruttare a pieno i vantaggi di questo sito, grazie.

Il sito fa uso di cookie (informativa estesa), proseguendo nella navigazione ne accetti l'utilizzo.

annuncio

Comprimi
Ancora nessun annuncio.
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Accensione spie: Hill holder+pressione pneumatici+avaria motore: +rumore c.farfallato

    Salve a tutti. Vado avanti con questo problema da 1 anno e circa 18.000 km.
    All'accensione del quadro ( a random) compaiono le spie: Hill holder + pressione pneumatici + avaria motore.
    Dopo alcuni riavii si spengono da sole.
    In taluni casi l'accensione spie è preceduta da un rumore al corpo farfallato.
    1^ diagnosi fiat: problema al corpo farfallato
    2^ diagnosi: problema allo spinotto corpo farfallato, in quanto lento
    In questi 18.000 km è stato sostituito:
    a) batteria (FIAAM)potenziata rispetto all'originale
    b) corpo farfallato (originale bosch)
    c) spinotto corpo farfallato (identico all'originale - sull'originale mancava inoltre la guaina di gomma interna e quindi si muoveva)
    d) disossidate tutte le masse (con wd 40 per contatti elettrici a secco + svitol contatti elletrici)
    e) smontate tutte le masse, pulite e rimontate
    f) disossidati tutti i connettori di: corpo farfallato, sensore pressione, sensore pedale accelleratore(con wd 40 per contatti elettrici a secco + svitol contatti elletrici)
    g) sostituito sensore pressione (con originale bosch)
    h) sostituito pedale accelleratore (con originale mopar)
    i) messi diversi tipi di pulitori iniettori (tutti bardhal)
    l) pulito più volte il corpo farfallato. (con pulitore professionale wurth)

    Risultato: spesi più di 400 euro e il problema si manifesta a random, aldilà dell'uso dell'auto, della temperatura o di altre particolari condizioni.
    Problema: Spie sopra indicate + rumore corpo farfallato.
    Diagnosi fatta con personale sistema (che coincide con quella del meccanico e di fiat): p0122 trhottle position (tp) switch A/accellerator pedal position (APP) swittch A - low input. Fiat: accellerator pedal overheating

    Spero in un vostro aiuto.
    Grazie

  • #2
    purtroppo non ho idea di cosa possa provocare questo problema, ed è il primo che sento, io ho una tipo 1.4 del 2016 con 40 mila km e ad oggi funziona perfettamente tutto,per esperienza quando è l'elettronica a dare problemi è possibile qualsiasi cosa.

    Commenta


    • #3
      spero in un aiuto

      Commenta

      Sto operando...
      X