Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso, ci vorranno pochi secondi per farlo e potrai sfruttare a pieno i vantaggi di questo sito. Grazie, a presto!

annuncio

Comprimi
Ancora nessun annuncio.
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Segnale pressione pneumatici sempre acceso

    Ho acquistato la mia Fiat Tipo sw nel marzo del 2017. Avevo già fatto il cambio dei pneumatici con gli stessi cerchi, nell'inverno dello stesso anno e non ho avuto problemi. Nell'inverno del 2018 ho fatto lo stesso cambio e mi è da subito comparso il segnale di pressione pneumatici, Ho verificato, ma tutte le quattro ruote hanno la pressione prevista dal manuale e quindi ho resettato. Dopo qualche chilometro ecco riapparire lo stesso segnale. Ho chiesto all'officina autorizzata ma a quanto pare anche loro non capiscono il motivo. Ho esteso la garanzia di altri due anni e chiederò ancora in officina. Nel frattempo chiedo se qualcuno di voi ha avuto lo stesso problema.

  • #2
    Ciao ma non è che sono troppo gonfie le ruote?

    Commenta


    • #3
      Io non ho questo problema, 10 giorni fa ho rimesso le gomme estive e tolto le invernali e non ho fatto neanche il reset, tutto ok, tengo le gomme estive/invernali a 2,4 bar pressione consigliata dal gommista e non ho mai avuto problemi fino ad oggi.

      Commenta


      • #4
        Ho provato diverse modalità di gonfiaggio dei pneumatici, come peraltro previsto nel manuale (pieno carico o non). Posso attendere al prossimo cambio con i pneumatici di serie e vedere se continua il problema.

        Commenta

        Sto operando...
        X