Ciao Visitatore,

se leggi questo messaggio è perché non sei ancora registrato. Iscriviti gratis adesso, ci vorranno pochi secondi per farlo e potrai sfruttare a pieno i vantaggi di questo sito. Grazie, a presto!

annuncio

Comprimi
Ancora nessun annuncio.
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #16
    Buongiorno,io ho cambiato le luci interne con quelle a led ma quando sono spente rimane una luce fioca anche a macchina spenta e in piu una lampeggia da spenta. Per risolvere devo mettere la resistenza? I led sono quelli canbus quindi ci dovrebbe gia essere no?

    Commenta


    • mettyttem
      mettyttem commentata
      Modifica di un commento
      lascia stare le cambus, ti rovinano il connettore. cerca delle cree adatte (io le ho dovute mettere dello scorso anno) e se le senti friggere, cavale subito!

  • #17
    molte lampadine led con le resistenze non funzionano....secondo me devi mettere le resistenze.

    Commenta


    • #18
      Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot_2017-11-29-17-37-27.png 
Visite: 1 
Dimensione: 337.8 KB 
ID: 6956 Io le lampadine le ho prese su ebay , e la configurazione sulla SW non cera perche monta una lampadina in più nel bagagliaio, alla mia richiesta mi a chiesto di mandargli le foto del baule e del tipo di lampadine così aha fatto una inserzione specifica per la SW, per ringraziarmi mi ha regalato il kit luci, le consiglio a me non anno dato difetti
      Ultima modifica di B.luigi; 29-11-2017, 16:39.

      Commenta


      • #19
        ciao tutti....ho seguito questa guida perfetta per la sostituzione delle luci sulla mia e SE PERMETTETE vorrei aggiungere qualche informazione in più per facilitare ancor di più l'operazione....
        1- per smontare la pafoniera anteriore potete utilizzare una vecchia carta di credito in sostituzione del cacciavite a punta piatta...basta fare pressione sul risvestimento ed inserirla in un angolo della plafoniera poi la fate scorrere verso la parte più lunga (quella rivolta verso di voi come dice giustamente) e premendo contro la plafo fate scattare i due fermi che la trattengono e che col cacciavite sono da indovinare dove sono...poi procedete come la guida originale....
        2- in sostituzione delle T10 a led io ho utilizzato due pannellini led che si trovano dai cinesi (pannellini quadrati da 9 led da 20x20mm) che con un po' di pazienza fittano perfettamente nelle due paraboline delle luci
        3- per la plafo posteriore io sono riuscito ad estrarre il pannello frontale e poi col cacciavite piatto a estrarre il corpo della plafo....anche qui pannellino dei cinesi ma rettangolare da 30x20mm (2 file di 6 led= 12led totali)

        da spenti vedrete che rimangono solo appena appena illuminati, NON allarmatevi è normale....si tratta di una corrente residua che ci sarebbe ANCHE con le lampadine di serie solo che i led essendo + sensibili si illuminano mentre le lampadine NO!!!...io l'ho avuto per anni sulla mia Ypsilon e non sono MAI rimasto a piedi con la batteria nemmeno a distanza di 1 mese di NON uso....quindi tranquilli!....aggiungo che la leggerissima luce che fanno da spenti, di sera sono utili per individuare dove si trovano i pulsanti per accenderli manualmente...almeno per me che ci vedo poco al buio..
        poi se riesco vi posto alcune foto....
        ribadisco i miei complimenti al SOCIO che ha fatto il tutorial iniziale...BRAVO!!!
        Ultima modifica di Oldrobbi; 04-12-2017, 21:50.

        Commenta


        • mettyttem
          mettyttem commentata
          Modifica di un commento
          grazie del perfetta...sono commosso :-)
          copio le tue due info e le aggiungo. grazie del contributo

      • #20
        ....metto qualche foto di stasera, scusate la pessima qualità ma è solo per rendere l'idea...
        PLAFONIERA ANTERIORE SPENTA
        Clicca sull'immagine per ingrandirla. 

Nome:   20171204_221302.jpg 
Visite: 1 
Dimensione: 49.3 KB 
ID: 7061

        PLAFONIERA ANTERIORE ACCESA
        Clicca sull'immagine per ingrandirla. 

Nome:   20171204_221339.jpg 
Visite: 1 
Dimensione: 144.6 KB 
ID: 7062

        PLAFONIERA POSTERIORE SPENTA
        Clicca sull'immagine per ingrandirla. 

Nome:   20171204_221309.jpg 
Visite: 1 
Dimensione: 37.5 KB 
ID: 7063

        PLAFONIERA POSTERIORE ACCESA
        Clicca sull'immagine per ingrandirla. 

Nome:   20171204_221415.jpg 
Visite: 1 
Dimensione: 106.1 KB 
ID: 7064


        ABBASTANZA LUCE DAVANTI????...direi di si....
        Clicca sull'immagine per ingrandirla. 

Nome:   20171204_221346.jpg 
Visite: 1 
Dimensione: 124.4 KB 
ID: 7065

        Commenta


        • #21
          Bravo!!!!!

          Commenta


          • #22
            grazie a te...quando ci vuole ci vuole, ringraziare di questi tempi non più considerata abitudine, ma fa però sempre piacere ricevere un GRAZIE...sono contento di aver contribuito con qualcosa!

            Commenta


            • #23
              Originariamente inviato da Oldrobbi Visualizza il messaggio
              grazie a te...quando ci vuole ci vuole, ringraziare di questi tempi non più considerata abitudine, ma fa però sempre piacere ricevere un GRAZIE...sono contento di aver contribuito con qualcosa!
              onorato! del tuo contributo

              Commenta


              • #24
                Con le lampadine che ho preso su eBay non mi rimane acceso niente neanche le alette parasole

                Commenta


                • #25
                  io ho messo delle cineserie da 4euro/cad già utilizzate sulla mia Ypsilon e quindi sapevo il risultato finale (e la storia della corrente residua)...
                  oggi fatto foto migliore...
                  Clicca sull'immagine per ingrandirla. 

Nome:   20171206_114932.jpg 
Visite: 1 
Dimensione: 166.9 KB 
ID: 7104

                  Commenta


                  • #26
                    Ciao a tutti
                    Ho seguito questa guida e non ho avuto problemi nel sostituire le lucine nella mia tipo.
                    Allora avendo già avuto esperienze negative con le cineserie che durano da Natale a Santo Stefano, ho deciso di prendere le t10 della Philips 4000k che già ho messo come luce targa.
                    Il risultato non poteva che essere ottimo. La colorazione è la più giusta secondo me ed illumina tutto molto bene.

                    L'unico neo è la luce fioca anche quando sono spente, anche se ho notato quanto segue: se metto tutti e 3 i led allora rimangono tutte un poco accese; se invece metto una delle 3 luci alogena allora il problema non si presenta. La lampadina alogena riesce ad assorbire l'energia residua.
                    Quindi per il momento ho messo nella plafoniera di davanti le luci a led e in quella posteriore l'alogena classica. In questo modo i led rimangono perfettamente spenti.
                    Ora voglio vedere come ovviare al problema senza dovere modificare l'impianto elettrico.
                    Se avete idee o suggerimenti aiutatemi

                    Vi lascio un Po di foto


                    Grazie e complimenti per la guida

                    Commenta


                    • #27
                      l'impianto elettrico della tipo evidentemente è stato progettato per il funzionamento con lampadine alogene e questi malfunzionamenti diciamo con il montaggio delle lampadine a led si possono risolvere con l'installazione di resistenze che assorbono l'elettricità residua che è presente nei cavi, é comunque una modifica dell'impianto elettrico che ognuno deve valutare se fare o meno nella propria auto,io ho lasciato le lampadine alogene di serie

                      Commenta

                      Sto operando...
                      X